炒股知识 | 股票形态 | 技术指标 | 炒股技巧 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 技术指标 > 今日通达信股票公式:通达信分时预警指标

今日通达信股票公式:通达信分时预警指标

2018-02-09 15:37:05 作者:admin 点击:

南方财富网带来今日通达信股票公式:通达信分时预警指标。T:=BARSCOUNT(C);分钟数:=IF(MINUTE 60-570《=130,MINUTE 60-570,M

  南方财富网带来今日通达信股票公式:通达信分时预警指标。

  T:=BARSCOUNT(C);

  分钟数:=IF(MINUTE/60-570《=130,MINUTE/60-570,MINUTE/60-660);

  AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  主买:IF(CLOSE》OPEN,AA*(HIGH-LOW),IF(CLOSE《OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2));

  主卖:IF(CLOSE》OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE《OPEN,0-AA*(HIGH-LOW),0-VOL/2));

  量:=VOL;

  额:=AMOUNT/100000000;

  流入额:MA(主买,4)/100000;

  流出额:MA((0-主卖),4)/100000;

  净流入:SUM(流入额-流出额,0);

  价新高:COUNT(H=HHV(H,分钟数),30);

  量新高:COUNT(V=HHV(V,分钟数) ,30);

  量价新高:价新高=量新高 AND 价新高》0 AND 价新高》REF(价新高,1) AND 量新高》REF(量新高,1) AND 净流入》0;

  更多通达信股票公式,请关注南方财富网。

  



Powered by www.suinikan.com