炒股知识 | 股票形态 | 技术指标 | 炒股技巧 | 看盘经验 | 美股港股 | 股指期权 | 专家股评 | 股市动态 | 书籍视频 | 网站地图
您的位置:首页 > 技术指标 > 通信达公式指标大全 通达信活筹指数副图公式源码

通信达公式指标大全 通达信活筹指数副图公式源码

2018-01-20 22:22:03 作者:admin 点击:

通信达公式指标大全通达信活筹指数副图公式源码南方财富网小编为您提供主力持仓:EMA(100*(CLOSE-LLV(LOW,34)) (HHV(HIGH,34)-LLV(L

  通信达公式指标大全 通达信活筹指数副图公式源码 南方财富网小编为您提供

  主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF,LINETHICK1;

  CN1:=HHV(V,5);{5日最高量}CN2:=O>C;CN02:=C>O;CN03:=C=O;CN04:=((SUM(V,5)/CN1));CN05:=IF(CN04>0.3,1,0);{大资金}CN06:=IF(CN2 AND CN05,V,0);{大资金流出}CN07:=IF(CN02 AND CN05,V,0);{大资金流入}



Powered by www.suinikan.com